Перейти к публикации

Поиск по сайту

Результаты поиска по тегам 'пневмо проводка'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • F.A.Q. (Часто задаваемые вопросы) и статьи
    • F.A.Q. и статьи
    • Пневмоподушки
  • Технические вопросы и решения
    • Иномарки
    • Отечественные автомобили
    • Stanceworks
    • Микроавтобусы
    • Коммерческие и грузовые авто
    • Внедорожники (всех марок)
    • Компресcор и подготовка воздуха
    • Ресивер,влагоотделитель,манометр
    • Шланги, фитинги, переходники, способы уплотнения, рвд, медные трубки и прочее
    • Пневмоподушки (вопросы и ответы)
    • Контроллеры,клапана, автоматика и управление
    • Амортизаторы
    • Схемы пневмоподвески
    • Пневмосигнал
    • Диски и Резина
    • Пневмо хелперы (Helpers)
    • Штатная пневмоподвеска
    • Тюнинг и нестандартные решения
    • Прицепы
  • Общие темы
    • Бортовой журнал
    • Мероприятия клуба
    • Курилка на обочине
    • Галерея
    • Гараж
    • Помощь и консультации по покупкам на Ebay
    • Интернет-магазин клуба
    • Торговая площадка
    • Правовые вопросы и ответы
  • Россия,Казахстан,Украина,Белоруссия,Грузия.
    • Россия
    • Казахстан
    • Украина
    • Белоруссия
    • Грузия
  • О сайте
    • работа Форума
  • Коммерческие предложения

Искать результаты в...

Искать результаты, содержащие...


Дата создания

  • Начать

    Конец


Последнее обновление

  • Начать

    Конец


Фильтр по количеству...

Зарегистрирован

  • Начать

    Конец


Группа


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Марка авто


Имя:


Фамилия:


Город


Интересы:

Найдено 1 результат

  1. Всем привет, после установки пневмокомплекта, возникла такая проблема, а именно перегорает постоянно реле компрессора и предохранитель в колбе на 60 ампер...изначально реле хватало на один день, в зависимости от того, сколько раз качал компрессор, после заменил обычное реле, на реле с предохранителем, теперь предохранители трещат как семечки, и раз 5 за 3 дня менял пред из колбы...изначально, от компрессора шли провода малого сечения, так вот они сплавились напрочь, заменил их на сварочные провода, нагрев проводов пропал, но реле и преды по прежнему горят, только теперь более часто...помогите, в чем может быть проблема и как ее решить??? просто уже замучался...хочется нормальной, полноценной работы пневмоподвески
×