Перейти к контенту

Dmitry_7111

Пользователи
  • Число публикаций

    7
  • Регистрация

  • Последнее посещение

О Dmitry_7111

  • Звание
    Новичок

Информация

  • Город
    Майкоп
  1. силу поменял на кг, клемы пропаял, проблема перегрева ушла, но выявилась новая проблема... не срабатывает реле-регулятор давления...механически давлением контакт размыкает и замыкает, а вот от контактной группы сигнал не идет и космпрессор, то не включается, а если и включается, то не отключается при нужном давлении...маслает постоянно
  2. крышку имеется ввиду с самого компрессора? видимо + и - у меня малого сечения...сегодня заглянул под капот, а на плюсе изоляция все оплавилась к чертям
  3. в электрике не особо силен, по подробнее можете объяснить, что и как проверять и что посоветуете заменить/сделать?
  4. никаких признаков неисправности компрессора нет, ресивер имеется - 10 литров, компрессор беркут р20...единственное, что греется не слабо, но меня уверили, что это вполне нормальное явление...пневмомагистраль шла в комплекте, т.к. брал полностью установочный комплект и думаю что сечение подобрано как надо
  5. компрессор беркут р20...предохранитель в колбе был изначально мистери - музыкальный, но уже раз 5 был заменен
  6. Всем привет, после установки пневмокомплекта, возникла такая проблема, а именно перегорает постоянно реле компрессора и предохранитель в колбе на 60 ампер...изначально реле хватало на один день, в зависимости от того, сколько раз качал компрессор, после заменил обычное реле, на реле с предохранителем, теперь предохранители трещат как семечки, и раз 5 за 3 дня менял пред из колбы...изначально, от компрессора шли провода малого сечения, так вот они сплавились напрочь, заменил их на сварочные провода, нагрев проводов пропал, но реле и преды по прежнему горят, только теперь более часто...помогите, в чем может быть проблема и как ее решить??? просто уже замучался...хочется нормальной, полноценной работы пневмоподвески
×