леxus

Подскажите по проблеме! Ягуар XJ

11 сообщений в этой теме

И так!  На протяжении года или может больше выскакивала ошибка по датчику давления в системе.( КОМПРЕССОР и 

БЛОК КЛАПАНОВ от W220) Но на ходу это никак не влияло. Суровую зиму отъездил и весной началось.

Машина очень долго поднималась. Затем совсем перестала.  Заменил ремкомплект компрессора. Эффект ноль.

Мерил давление от блока клапанов к стойке 2.5 бара.  Машина поднимается при этом давлении на 10мм примерно и 

компрессор отключается и выдает ошибку.  

Что менять?  Подскажите!

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я думаю, что де-то утечка. Смотреть все магистрали от компрессора до подушек.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я думаю, что де-то утечка. Смотреть все магистрали от компрессора до подушек.

Есть одна микро утечка на стойке. Но она не должна влиять.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть одна микро утечка на стойке. Но она не должна влиять.

Микро не микро но влиять будет. Я бы смотрел сами магистрали, ведь компрессор не просто же так отключается, скорее всего от перегрева как следствия долгой работы, а в стойке 2,5атм скорее всего изза клапана минимального давления.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверь компрессор на максимальное давление и на производительность

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверь компрессор на максимальное давление и на производительность

Завтра проверю. 

 

Он сколько и за сколько должен накачивать макс. давление.  На рессивере у меня написано 14 бар. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Микро не микро но влиять будет. Я бы смотрел сами магистрали, ведь компрессор не просто же так отключается, скорее всего от перегрева как следствия долгой работы, а в стойке 2,5атм скорее всего изза клапана минимального давления.

 

Магистрали в норме. Компрессор качает секунд 20 и затем откл.  На компрессоре нет температурного датчика и отключается он не от перегрева.

 

Не в стойке 2.5атм. на на входе к ней с линии.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

на производительность, если ресивер 5 литров до 12 ти килограмм накачает менее чем за 2,5 минуты, тест пройдёт, допустимо примерно до 3,5 минут

при этом максимальное давление без ресивера 15-17 килограмм, зависит от пружины аварийного клапана сброса, время около 10-ти секунд

Изменено пользователем airband

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил,4.5 бар. Около 15сек. Посмотрели еще щеточный узел. Все о.к.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил еще раз и накачал больше 15 бар. Так что компрессор в норме. Снял клапана и оставил сушить на ночь т.к. там влага.

Клапана тоже проверили .. все щелкают завтра все соберу и попробую.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил еще раз и накачал больше 15 бар. Так что компрессор в норме. Снял клапана и оставил сушить на ночь т.к. там влага.

Клапана тоже проверили .. все щелкают завтра все соберу и попробую.

Ну вот , проверил. Все работает четко, но вот неприятность , лопнул передний балон!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!


Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.


Войти